Telit Python AppZone IDE

  • Hi RS


    Module GE910 GNSS

    FW 13.00.108


    seems like python build-in module MOD is not supported in IDE. I get an “unresolved import” error using “import MOD” …


    best regards

    Johnny